phpMyAdmin Multiple Unspecified Cross Site Scripting Vulnerabilities

Bugtraq ID: 61511
Class: Input Validation Error
CVE: CVE-2013-4997
Remote: Yes
Local: No
Published: Jul 28 2013 12:00AM
Updated: Nov 06 2013 01:02AM
Credit: Emanuel Bronshtein
Vulnerable: Gentoo Linux
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus