phpMyAdmin CVE-2013-4998 Multiple Unspecified Full Path Information Disclosure Vulnerabilities

Attackers can exploit these issues using a browser or readily available tools.


 

Privacy Statement
Copyright 2010, SecurityFocus