RubyGems rgpg 'gpg_helper.rb' Remote Command Injection Vulnerability

References:


 

Privacy Statement
Copyright 2010, SecurityFocus