WordPress BulletProof Security Plugin Multiple HTML Injection Vulnerabilities

Bugtraq ID: 61583
Class: Input Validation Error
CVE: CVE-2013-3487
Remote: Yes
Local: No
Published: Aug 02 2013 12:00AM
Updated: Aug 02 2013 12:00AM
Credit: Jacek Sowinski via Secunia SVCRP
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus