Google Web Toolkit CVE-2013-4204 Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 61590
Class: Input Validation Error
CVE: CVE-2013-4204
Remote: Yes
Local: No
Published: Aug 04 2013 12:00AM
Updated: Aug 22 2017 02:12PM
Credit: David Jorm
Vulnerable: Schneider-Electric Trio TView Software 3.27.0
Google Web Toolkit 2.5
Not Vulnerable: Schneider-Electric Trio TView Software 3.29.0
Google Web Toolkit 2.5.1


 

Privacy Statement
Copyright 2010, SecurityFocus