Little CMS Multiple Remote Buffer Overflow Vulnerabilities

Bugtraq ID: 61607
Class: Boundary Condition Error
CVE: CVE-2013-4276
Remote: Yes
Local: No
Published: Aug 04 2013 12:00AM
Updated: May 07 2015 06:18PM
Credit: Pedro R
Vulnerable: MandrakeSoft Enterprise Server 5 x86_64
MandrakeSoft Enterprise Server 5
Gentoo Linux
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus