Atlassian Confluence 'title' Parameter Cross Site Scripting Vulnerability

Bugtraq ID: 61648
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Aug 07 2013 12:00AM
Updated: Aug 07 2013 12:00AM
Credit: Muhammad Waqar
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus