OpenX 'flowplayer-3.1.1.min.js' Backdoor Vulnerability

Bugtraq ID: 61650
Class: Unknown
CVE: CVE-2013-4211
Remote: Yes
Local: No
Published: Aug 06 2013 12:00AM
Updated: Aug 12 2013 08:26PM
Credit: Heiko Weber
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus