Microsoft Windows TCP/IP ICMPv6 CVE-2013-3183 Remote Denial of Service Vulnerability

Bugtraq ID: 61666
Class: Design Error
CVE: CVE-2013-3183
Remote: Yes
Local: No
Published: Aug 13 2013 12:00AM
Updated: Aug 19 2013 03:47PM
Credit: Microsoft
Vulnerable: Microsoft Windows Vista x64 Edition SP2
Microsoft Windows Vista SP2
Microsoft Windows Server 2008 R2 for x64-based Systems SP1
Microsoft Windows Server 2008 for x64-based Systems SP2
Microsoft Windows Server 2008 for Itanium-based Systems SP2
Microsoft Windows Server 2008 for 32-bit Systems SP2
Microsoft Windows 7 for x64-based Systems SP1
Microsoft Windows 7 for 32-bit Systems SP1
Avaya Meeting Exchange - Webportal 0
Avaya Conferencing Standard Edition 6.0 SP1
Avaya Conferencing Standard Edition 6.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus