IBM BladeCenter Advanced Management Module CVE-2013-4007 Cross Site Scripting Vulnerability

Bugtraq ID: 61749
Class: Input Validation Error
CVE: CVE-2013-4007
Remote: Yes
Local: No
Published: Aug 12 2013 12:00AM
Updated: Aug 12 2013 12:00AM
Credit: Jens Regel of Schneider & Wulf EVD-Beratung
Vulnerable: IBM BladeCenter Advanced Management Module 3.64B build BPET64B
IBM BladeCenter Advanced Management Module 3.54P Build BPET54P
IBM BladeCenter Advanced Management Module 1.42U build BPET42U
IBM BladeCenter Advanced Management Module 1.42U build BBET42U
Not Vulnerable: IBM BladeCenter Advanced Management Module 3.64G build BPET64G
IBM BladeCenter Advanced Management Module 3.64G build BBET64G


 

Privacy Statement
Copyright 2010, SecurityFocus