Core FTP 'CWD' Command CVE-2013-3930 Stack Based Buffer Overflow Vulnerability

Bugtraq ID: 61786
Class: Boundary Condition Error
CVE: CVE-2013-3930
Remote: Yes
Local: No
Published: Aug 15 2013 12:00AM
Updated: Aug 15 2013 12:00AM
Credit: Han Lee via Secunia
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus