Linux Kernel CVE-2013-4247 Memory Corruption Vulnerability

Bugtraq ID: 61800
Class: Design Error
CVE: CVE-2013-4247
Remote: No
Local: Yes
Published: Aug 14 2013 12:00AM
Updated: Aug 14 2013 12:00AM
Credit: Prasad J Pandit
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus