Mozilla Firefox/SeaMonkey CVE-2013-1708 Denial of Service Vulnerability

Mozilla Firefox and SeaMonkey are prone to a denial-of-service vulnerability.

A remote attacker may exploit this issue to cause denial-of-service conditions.

Note: This issue was previously discussed in BID 61641 (Mozilla Firefox/Thunderbird/SeaMonkey MFSA 2013-63 through -75 Multiple Vulnerabilities), but has been moved to its own record for better documentation.

These issues are fixed in:

Firefox 23.0
Seamonkey 2.20


 

Privacy Statement
Copyright 2010, SecurityFocus