TYPO3 Store Locator Extension CVE-2013-5305 Unspecified Cross Site Scripting Vulnerability

Bugtraq ID: 61895
Class: Input Validation Error
CVE: CVE-2013-5305
Remote: Yes
Local: No
Published: Aug 05 2013 12:00AM
Updated: Aug 05 2013 12:00AM
Credit: Ingo Schmitt
Vulnerable: Typo3 Store Locator 3.1.4
Not Vulnerable: Typo3 Store Locator 3.1.5


 

Privacy Statement
Copyright 2010, SecurityFocus