Cisco Unified Communications Manager CVE-2013-3461 Denial of Service Vulnerability

Bugtraq ID: 61908
Class: Design Error
CVE: CVE-2013-3461
Remote: Yes
Local: No
Published: Aug 21 2013 12:00AM
Updated: Aug 21 2013 12:00AM
Credit: Cisco
Vulnerable: Cisco Unified Communications Manager 8.6.3
Cisco Unified Communications Manager 8.6(2a)su1
Cisco Unified Communications Manager 8.6
Cisco Unified Communications Manager 8.5(1)SU2
Cisco Unified Communications Manager 8.5(1)SU1
Cisco Unified Communications Manager 8.5(1)
Cisco Unified Communications Manager 8.5
Cisco Unified Communications Manager 8.0(1)
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus