phpMyAdmin CVE-2013-5001 Cross Site Scripting Vulnerability

Bugtraq ID: 61919
Class: Input Validation Error
CVE: CVE-2013-5001
Remote: Yes
Local: No
Published: Jul 28 2013 12:00AM
Updated: Nov 06 2013 12:51AM
Credit: Dieter Adriaenssens
Vulnerable: Gentoo Linux
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus