Drupal Zen Theme DRUPAL-SA-CONTRIB-2013-070 Cross Site Scripting Vulnerability

Bugtraq ID: 61922
Class: Input Validation Error
CVE: CVE-2013-4275
Remote: Yes
Local: No
Published: Aug 21 2013 12:00AM
Updated: May 07 2015 05:15PM
Credit: Daniel Nitsche
Vulnerable: Drupal Zen 7.x-5.3
Drupal Zen 7.x-5.2
Drupal Zen 7.x-5.1
Drupal Zen 7.x-5.0
Drupal Zen 7.x-3.1
Drupal Zen 7.x-3.0
Not Vulnerable: Drupal Zen 7.x-5.4
Drupal Zen 7.x-3.2


 

Privacy Statement
Copyright 2010, SecurityFocus