IBM WebSphere Application Server CVE-2013-2967 Cross Site Scripting Vulnerability

Bugtraq ID: 61941
Class: Input Validation Error
CVE: CVE-2013-2967
Remote: Yes
Local: No
Published: Jun 14 2013 12:00AM
Updated: Jun 14 2013 12:00AM
Credit: IBM
Vulnerable: IBM Websphere Application Server 8.5
IBM Websphere Application Server 8.0
IBM Websphere Application Server 7.0
IBM Websphere Application Server 6.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus