Multiple VMware Products CVE-2013-1662 Local Privilege Escalation Vulnerability

Bugtraq ID: 61966
Class: Design Error
CVE: CVE-2013-1662
Remote: No
Local: Yes
Published: Aug 22 2013 12:00AM
Updated: Aug 30 2013 12:11AM
Credit: Tavis Ormandy from the Google Security Team
Vulnerable: VMWare Workstation 8.0.2
VMWare Workstation 8.0.1
VMWare Player 4.0.2
VMWare Player 4.0.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus