Aloaha PDF Suite CVE-2013-4978 Stack Based Buffer Overflow Vulnerability

Bugtraq ID: 62036
Class: Boundary Condition Error
CVE: CVE-2013-4978
Remote: Yes
Local: No
Published: Aug 28 2013 12:00AM
Updated: Nov 01 2013 12:51AM
Credit: Marcos Accossatto of Core Security Technologies
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus