WordPress Wordfence Plugin 'admin.php' Cross Site Scripting Vulnerability

Bugtraq ID: 62053
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Aug 28 2013 12:00AM
Updated: Aug 28 2013 12:00AM
Credit: Dylan Irzi
Vulnerable: DEFIANT Wordfence 3.8.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus