Linux Kernel CVE-2013-2898 Out of Bounds Read Information Disclosure Vulnerability

The Linux kernel is prone to an information-disclosure vulnerability due to an out-of-bounds read condition.

Attackers can exploit this issue to disclose the contents of kernel memory. This may aid in further attacks.


 

Privacy Statement
Copyright 2010, SecurityFocus