Cisco Identity Services Engine CVE-2012-5744 Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 62062
Class: Input Validation Error
CVE: CVE-2012-5744
Remote: Yes
Local: No
Published: Aug 29 2013 12:00AM
Updated: Aug 30 2013 12:15AM
Credit: David Robinson of Context Information Security.
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus