libvirt 'virBitmapParse()' Function Denial of Service Vulnerability

Bugtraq ID: 62070
Class: Boundary Condition Error
CVE: CVE-2013-5651
Remote: Yes
Local: No
Published: Aug 29 2013 12:00AM
Updated: Apr 13 2015 09:57PM
Credit: Hao Liu
Vulnerable: S.u.S.E. openSUSE 12.3
libvirt libvirt 0
Gentoo Linux
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus