Microsoft SharePoint CVE-2013-3179 Multiple HTML Injection Vulnerabilities

Bugtraq ID: 62227
Class: Input Validation Error
CVE: CVE-2013-3179
Remote: Yes
Local: No
Published: Sep 10 2013 12:00AM
Updated: Sep 11 2013 12:16PM
Credit: Benjamin Kunz Mejri of Vulnerability Research Laboratory
Vulnerable: Microsoft SharePoint Server 2010 SP1
Microsoft SharePoint Foundation 2010 SP1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus