Cisco Unified MeetingPlace CVE-2013-5495 Cross Site Scripting Vulnerability

Bugtraq ID: 62389
Class: Input Validation Error
CVE: CVE-2013-5495
Remote: Yes
Local: No
Published: Sep 13 2013 12:00AM
Updated: Sep 16 2013 12:14AM
Credit: Reported by the vendor.
Vulnerable: Cisco Unified MeetingPlace 7.1
Cisco Unified MeetingPlace 7
Cisco Unified MeetingPlace 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus