Ubuntu 'systemd' Package CVE-2013-4327 Local Security Bypass Vulnerability

Bugtraq ID: 62503
Class: Race Condition Error
CVE: CVE-2013-4327
Remote: No
Local: Yes
Published: Sep 18 2013 12:00AM
Updated: Apr 13 2015 09:29PM
Credit: Ubuntu
Vulnerable: Ubuntu Ubuntu Linux 13.04
Ubuntu systemd 207
Mandriva Business Server 1 X86 64
Mandriva Business Server 1
KDE KAuth 0
Gentoo Linux
Debian Linux 6.0 sparc
Debian Linux 6.0 s/390
Debian Linux 6.0 powerpc
Debian Linux 6.0 mips
Debian Linux 6.0 ia-64
Debian Linux 6.0 ia-32
Debian Linux 6.0 arm
Debian Linux 6.0 amd64
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus