PolicyKit CVE-2013-4288 Local Privilege Escalation Vulnerability

PolicyKit is prone to a local privilege-escalation vulnerability.

A local attacker may exploit this issue to execute arbitrary commands with root privileges.


 

Privacy Statement
Copyright 2010, SecurityFocus