Apple iPhone/iPad/iPod touch Prior to iOS 7 CVE-2013-5142 Information Disclosure Vulnerabilities

Apple iOS for iPhone, iPod touch, and iPad is prone to multiple information-disclosure vulnerabilities.

Local attackers can leverage these issues to gain access to sensitive information. Information obtained may aid in further attacks.

Note: This issue was previously covered in BID 62491 (Apple iPhone/iPad/iPod touch Prior to iOS 7 Multiple Vulnerabilities), but has been given its own record to better document it.


 

Privacy Statement
Copyright 2010, SecurityFocus