Apple iPhone/iPad/iPod touch Prior to iOS 7 CVE-2013-5140 Denial of Service Vulnerability

Apple iOS for the iPhone, iPod touch, and iPad is prone to a denial-of-service vulnerability.

Successfully exploiting this issue will allow attackers to cause denial-of-service conditions.

Note: This issue was previously covered in BID 62491 (Apple iPhone/iPad/iPod touch Prior to iOS 7 Multiple Vulnerabilities), but has been given its own record to better document it.


 

Privacy Statement
Copyright 2010, SecurityFocus