WordPress Bradesco Gateway Plugin 'falha.php' Cross Site Scripting Vulnerability

Bugtraq ID: 62617
Class: Input Validation Error
CVE: CVE-2013-5916
Remote: Yes
Local: No
Published: Sep 23 2013 12:00AM
Updated: Sep 23 2013 12:00AM
Credit: Alexandro Silva
Vulnerable: Bradesco Gateway Bradesco Gateway 2.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus