WordPress Custom Website Data Plugin 'ref' Parameter Cross Site Scripting Vulnerability

Bugtraq ID: 62624
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Sep 24 2013 12:00AM
Updated: Sep 24 2013 12:00AM
Credit: Reported by the vendor
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus