Cisco IOS CVE-2013-5499 Remote Denial of Service Vulnerability

Bugtraq ID: 62866
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2013-5499
Remote: Yes
Local: No
Published: Oct 07 2013 12:00AM
Updated: Oct 10 2013 08:03AM
Credit: Cisco
Vulnerable: Cisco Ios 15.2GC
Cisco Ios 15.2(1)GC2
Cisco IOS 15.1M
Cisco IOS 15.1GC
Cisco IOS 15.1(4)XB5
Cisco Ios 15.1(4)M4
Cisco Ios 15.1(4)M3a
Cisco Ios 15.1(4)M3
Cisco IOS 15.1(4)M2
Cisco IOS 15.1(4)M1
Cisco Ios 15.1(3)T3
Cisco IOS 15.1(3)T2
Cisco IOS 15.1(3)T1
Cisco IOS 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus