WordPress Woopra Analytics Plugin 'ofc_upload_image.php' Arbitrary PHP Code Execution Vulnerability

Bugtraq ID: 62876
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Oct 07 2013 12:00AM
Updated: Oct 07 2013 12:00AM
Credit: wantexz
Vulnerable: WordPress Woopra Analytics Plugin 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus