WordPress Quick Contact Form Plugin Cross Site Scripting and HTML Injection Vulnerabilities

Bugtraq ID: 62882
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Sep 30 2013 12:00AM
Updated: Sep 30 2013 12:00AM
Credit: Zy0d0x
Vulnerable: aerin Quick Contact Form 6.0
Not Vulnerable: aerin Quick Contact Form 6.1


 

Privacy Statement
Copyright 2010, SecurityFocus