WordPress BP Group Documents Plugin Multiple HTML Injection Vulnerabilities

Bugtraq ID: 62886
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Oct 04 2013 12:00AM
Updated: Oct 04 2013 12:00AM
Credit: tomdxw
Vulnerable: WordPress BP Group Documents 1.2
Not Vulnerable: WordPress BP Group Documents 1.2.2


 

Privacy Statement
Copyright 2010, SecurityFocus