appRain CVE-2013-6058 SQL Injection Vulnerability

Bugtraq ID: 62937
Class: Input Validation Error
CVE: CVE-2013-6058
Remote: Yes
Local: No
Published: Oct 09 2013 12:00AM
Updated: Nov 07 2013 12:12AM
Credit: High-Tech Bridge Security Research Lab
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus