WordPress SL User Create Plugin 'wp-admin/options-general.php' Information Disclosure Vulnerability

Bugtraq ID: 63009
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Oct 11 2013 12:00AM
Updated: Oct 11 2013 12:00AM
Credit: The vendor reported this issue.
Vulnerable: Gwyneth Llewelyn SL User Create 0.2.4
Not Vulnerable: Gwyneth Llewelyn SL User Create 0.2.5


 

Privacy Statement
Copyright 2010, SecurityFocus