Zeroo HTTP Server Directory Traversal Vulnerability

Bugtraq ID: 6308
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Nov 22 2002 12:00AM
Updated: Nov 22 2002 12:00AM
Credit: Discovery of this vulnerability credited to "mattmurphy@kc.rr.com" <mattmurphy@kc.rr.com>.
Vulnerable: Zeroo HTTP Server 1.5
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus