SMB2WWW Remote Command Execution Vulnerability

Bugtraq ID: 6313
Class: Access Validation Error
CVE:
Remote: Yes
Local: No
Published: Dec 04 2002 12:00AM
Updated: Dec 04 2002 12:00AM
Credit: Vulnerability first reported in a Debian advisory.
Vulnerable: SMB2WWW SMB2WWW 980804
SMB2WWW SMB2WWW 980802
SMB2WWW SMB2WWW 980727
SMB2WWW SMB2WWW 980427
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus