SAP DB Symbolic Link Vulnerability

Bugtraq ID: 6316
Class: Origin Validation Error
CVE: CVE-2002-1576
Remote: No
Local: Yes
Published: Dec 04 2002 12:00AM
Updated: Jul 11 2009 07:16PM
Credit: This vulnerability first detailed in a SAP Security Advisory.
Vulnerable: SAP DB 7.3 .00
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus