VMware ESXi and ESX vSphere 'hostd-vmdb' Service Remote Denial of Service Vulnerability

Bugtraq ID: 63216
Class: Design Error
CVE: CVE-2013-5970
Remote: Yes
Local: No
Published: Oct 17 2013 12:00AM
Updated: Oct 17 2013 12:00AM
Credit: Alex Chapman of Context Information Security
Vulnerable: VMWare ESXi 5.0
VMWare ESXi 4.1
VMWare ESXi 4.0
VMWare ESX 4.1
VMWare ESX 4.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus