WordPress dhtmlxspreadsheet Plugin 'page' Parameter Cross Site Scripting Vulnerability

Bugtraq ID: 63256
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Oct 18 2013 12:00AM
Updated: Oct 18 2013 12:00AM
Credit: Ashiyane Digital Security Team
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus