Cobalt RaQ4 Administrative Interface Command Execution Vulnerability

Bugtraq ID: 6326
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Dec 05 2002 12:00AM
Updated: Dec 05 2002 12:00AM
Credit: Vulnerability discovery credited to <grazer@digit-labs.org>.
Vulnerable: Cobalt RaQ 4.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus