WordPress Tweet Blender Plugin 'tb_tab_index' Parameter Cross Site Scripting Vulnerability

Bugtraq ID: 63370
Class: Input Validation Error
CVE: CVE-2013-6342
Remote: Yes
Local: No
Published: Oct 25 2013 12:00AM
Updated: Nov 19 2013 12:26AM
Credit: High-Tech Bridge SA
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus