FuseWare FuseMail POP Mail Buffer Overflow Vulnerability

There is a buffer overflow in the FuseMail POP service (long USER,PASS) that may allow an intruder to execute arbitrary code on the target server.


 

Privacy Statement
Copyright 2010, SecurityFocus