ProjeQtOr CVE-2013-6163 Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 63539
Class: Input Validation Error
CVE: CVE-2013-6163
Remote: Yes
Local: No
Published: Nov 05 2013 12:00AM
Updated: Nov 05 2013 12:00AM
Credit: Vicente Aguilera Diaz
Vulnerable: ProjeQtOr ProjeQtOr 3.4.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus