WordPress Polldaddy Polls & Ratings Plugin Cross Site Request Forgery Vulnerability

Bugtraq ID: 63557
Class: Design Error
CVE:
Remote: Yes
Local: No
Published: Nov 06 2013 12:00AM
Updated: Nov 06 2013 12:00AM
Credit: Vendor reported this issue.
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus