RETIRED: Tiki Wiki CMS Groupware CVE-2013-4714 Unspecified Cross Site Scripting Vulnerability

Bugtraq ID: 63574
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Nov 05 2013 12:00AM
Updated: Nov 07 2013 01:42PM
Credit: Yuji Tounai of bogus.jp.
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus