WordPress Kernel Theme 'upload-handler.php' Arbitrary File Upload Vulnerability

Bugtraq ID: 63623
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Nov 08 2013 12:00AM
Updated: Nov 08 2013 12:00AM
Credit: iskorpitx
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus